• 460
    0

    Question: How to upgrade jquery? Download the new one and put it in, the log still prompts that it is looking for the old js file. Answer: Delete the previous old version jquery.1.11.2 and download 3.3.1.   Press the following settings Add the following three files to CustomFiles of UniServerModule: uni-1.90.0.1530/jQuery/jquery-3.3.1.min.jsuni-1.90.0.1530/jQuery/autoNumeric/autoNumeric-1.9.35.jsuni-1.90.0.1530/jQuery/MaskedInput/jquery.inputmask.min.js Set again: The old ...